> 馆藏中心

【原】通达信美短副图指标公式

来源:用户 收藏 编辑:张华

www.179s.com防采集请勿采集本网。

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作。

RSV:=(CLOSE-LLV(LOW,12))/(HHV(HIGH,12)-LLV(LOW,12))*100;

K:=SMA(RSV,3,1);

D:=SMA(K,3,1);

J:=3*K-2*D;{需要编写选股关注微信公众号:程序化指标}

A1:=MA(C,10)>MA(C,30) AND MA(C,10)>MA(C,60) AND MA(C,20)>MA(C,60) AND MA(C,20)>MA(C,120);

A2:=(C>MA(C,30) AND A1 AND CROSS(J,D) AND K<60);

美短:=FILTER(A2,9);

STICKLINE(美短>=0.1,0,20,2,0),COLORBC30F8;

STICKLINE(美短>=0.1,40,20,2,0),COLORFFFFFF;

STICKLINE(美短>=0.1,60,40,2,0),COLORRED;

DRAWTEXT(美短>=0.1,50,' 美短'),COLORFF00FF;

指标先生有话说:用完记得多多分享文章哦!感谢您的支持!

需要把上面公式改写成选股公式大声呼唤我!

QQ空间QQ好友新浪微博微信扫一扫

内容来自www.179s.com请勿采集。

本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。本文《【原】通达信美短副图指标公式》由网友转载收藏,版权归原作者所有,若侵权请联系:E-MAIL:513175919@qq.com
违法违规信息请立即联系本网可获得现金奖励,TEL:1-8-2-1-0-2-3-3-3-8-1(电话仅供违法违规信息举报,侵权类信息请EMAIL。)

www.179s.com false 互联网 http://www.179s.com/view/jssckop/aoop/ah/jddjjpvdWSNkydpohxhy.html report 2649 安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。不会安装点击 安装指南 步骤操作。RSV:=(CLOSE-LLV(LOW,12))/(HHV(HIGH,12)-LLV(LOW,12))*100;K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;{需要编写选股关注微信公众号:程序化指标}A1:=MA(C,10)>MA(C,30) AND MA(C,10)>MA(C,60) AND MA(C,20)&

热门图片

经济金融企业管理法律法规社会民生科学教育降生活体育运动文化艺术电子数码电脑网络娱乐休闲行政地区心理分析医疗卫生